Tensorflow Lambda Layer Versions Save

Lets you import Tensorflow + Keras from an AWS lambda

v1.8.0-2

5 years ago

Keras wasn't in the dependency test file of the original release. Whoops

1.8.0

5 years ago

Includes tensorflow==1.8.0 ~keras==2.1.6~ Keras was accidentally left out in this release numpy==1.15.4