One9 Save

commandline tool to convert 1.8 code to ruby 1.9.2. So what's your excuse for not upgrading to 1.9.2? ;)

Stars
169
Open Issues
0
Last Commit
11 years ago
Repository
License
MIT

Open Source Agenda Badge

Open Source Agenda Rating