Fb Graph Save

This gem doesn't support FB Graph API v2.0+. Please use fb_graph2 gem instead.

Stars
1,036
Open Issues
0
Last Commit
1 year ago
Repository
License
MIT

Open Source Agenda Badge

Open Source Agenda Rating